ARTCOM LOGO

Здравствуйте, гость ( Вход | Регистрация )

3 страниц V  < 1 2 3  
Ответить в данную темуНачать новую тему
> Проблема при запуске АТС
AnrDaemon
сообщение 24.10.2018, 2:29
Сообщение #41


Частый гость
***

Группа: Участники
Сообщений: 79
Регистрация: 18.3.2014
Пользователь №: 19300



А что стоит за станцией?
Перейти в начало страницы
 
+Цитировать сообщение
ЛыЖник
сообщение 25.10.2018, 7:40
Сообщение #42


Ветеран
********

Группа: Участники
Сообщений: 4419
Регистрация: 4.12.2006
Из: г.Ульяновск
Пользователь №: 186



Цитата(ivldenis @ 23.10.2018, 10:16) *
Сеичас еще по одному номеру такая проблема выскочила. Длинный гудок идет только когда по внешней когда звонят абоненту либо абонент делает внешний звонок. Внутренние звонки идут без проблем - гудка такого нет. Сброс и перезагрузка не помогла. Т.е. аппаратная проблема? Самому еще что то можно попытаться сделать?

Если внутренние звонки без проблем, то порты телефонов исправны. Теперь надо разбираться с портами СО. Надо посмотреть с какими портами СО работают эти телефоны. Видимо, как вариант, в группе линий СО есть неисправный порт СО и когда совершается звонок, то получается такая вещь. Подайте на порт СО готовность с порта STA, т.е. вместо внешней линии подайте готовность с порта АТС и проверьте прохождение звонков. Если все работает, смотрите внешние линии, если неисправен порт СО, то надо внешнюю линию подключить на исправный порт.


--------------------
В любой вещи на свете есть изъян. В Ламборджини, например, тяжело педали валенками нажимать.
Перейти в начало страницы
 
+Цитировать сообщение

3 страниц V  < 1 2 3
Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 19.11.2018, 12:31